通达信指标公式:逃顶

炒股技术 2020-11-17 10:47炒股技术www.xyhndec.cn
通达信指标公式:逃顶

 
VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2:=SMA(VAR1,9,1)+100;
VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4:=SMA(VAR3,3,1);
VAR5:=SMA(VAR4,3,1)+100;
VAR6:=VAR5-VAR2;
S: IF(VAR6>100,VAR6-100,0);
(责任编辑:牛炒股网)

Copyright@2015-2020 牛炒股 炒股票,怎样炒股,新手炒股,手机炒股,炒股技巧

如何炒股,怎么炒股,炒股配资,炒股开户,如何学习炒股,炒股入门,配资炒股